1. Начало
  2. Магазин
  3. Комутатори
  4. Суич ZYXEL GS1920-24V2, 24 портов Gigabit Smart-Managed,Fanless, за монтаж в шкаф

Суич ZYXEL GS1920-24V2, 24 портов Gigabit Smart-Managed,Fanless, за монтаж в шкаф

Модел: GS1920-24V2-EU0101F EAN: 4718937601851 Код на продукта: 17787 Бъдете първи с мнение
Суич ZYXEL GS1920-24V2, 24 портов Gigabit Smart-Managed,Fanless, за монтаж в шкаф
Суич ZYXEL GS1920-24V2, 24 портов Gigabit Smart-Managed,Fanless, за монтаж в шкаф (2)
Суич ZYXEL GS1920-24V2, 24 портов Gigabit Smart-Managed,Fanless, за монтаж в шкаф (3)
Суич ZYXEL GS1920-24V2, 24 портов Gigabit Smart-Managed,Fanless, за монтаж в шкаф (4)
Суич ZYXEL GS1920-24V2, 24 портов Gigabit Smart-Managed,Fanless, за монтаж в шкаф
Суич ZYXEL GS1920-24V2, 24 портов Gigabit Smart-Managed,Fanless, за монтаж в шкаф
Суич ZYXEL GS1920-24V2, 24 портов Gigabit Smart-Managed,Fanless, за монтаж в шкаф
Суич ZYXEL GS1920-24V2, 24 портов Gigabit Smart-Managed,Fanless, за монтаж в шкаф
218,19 € 229,25 €
Спестявате 11,06 € (5%)
Печелите 218 точки Как работи
Поръчайте сега, доставка 30.10–03.11

Опции за доставка

Speedy — до офис на куриер 1-3 работни дни от 2,66 €
Speedy — до автомат за пратки 1-3 работни дни от 1,52 €
Speedy — до адрес 1-3 работни дни от 2,66 €

Детайли за продукта

Спецификация

  • Гаранция: 99 месеца
  • Управление: IPv6 over Ethernet (RFC 2464);IPv6 addressing architecture (RFC 4291);Dual stack (RFC 4213);ICMPv6 (RFC 4443);Path MTU (RFC 1981);Minimum path MTU size of 1280 (RFC 5095);Encapsulation for maximum MTU of 1500;Neighbor discovery (RFC 4861);DHCPv6 relay;Def
  • Консумация: 22.50 W
  • Портове: 24-port 10/100/1000 Gigabit Smart Switch including 4 Combo 1000BaseT/SFP
  • Захранване: 100 до 240V/AC, 50 до 60Hz
  • Монтаж в шкаф: Да
  • Други: Таблица с MAC адреси: 16K
  • Сигурност: 802.1X*;Port security;Layer 2 MAC filtering;Layer 3 IP filtering;Layer 4 TCP/UDP socket filtering;Static MAC forwarding;Multiple RADIUS servers;Multiple TACACS+ servers;802.1x VLAN and 802.1p assignment by RADIUS;Login authentication by RADIUS;Login authe
  • Стандарти: IEEE 802.1w

Мнения и въпроси

Все още няма мнения за този продукт.

Напишете мнение

Вход в профила си, за да оцените продукта. Ако сте го купили от нас, имейлът, който изпращаме след доставка, съдържа връзка, за която не е нужен профил.

Въпроси за продукта

Подобни продукти

Абонирайте се за бюлетина ни

Получавайте новини за продукти и промоции

Промоции и намаления първи
Нови продукти от всички наши доставчици
Отписване с един клик по всяко време
Нагоре