1. Начало
  2. Магазин
  3. Комутатори
  4. Суич ZYXEL GS1920-48, 44х GbE порта, 4х Combo порта SFP/RJ-45, управляем, за монтаж в шкаф

Суич ZYXEL GS1920-48, 44х GbE порта, 4х Combo порта SFP/RJ-45, управляем, за монтаж в шкаф

Модел: GS1920-48V2-EU0101F EAN: 4718937601899 Код на продукта: 17782 Бъдете първи с мнение
Суич ZYXEL GS1920-48, 44х GbE порта, 4х Combo порта SFP/RJ-45, управляем, за монтаж в шкаф
Суич ZYXEL GS1920-48, 44х GbE порта, 4х Combo порта SFP/RJ-45, управляем, за монтаж в шкаф (2)
Суич ZYXEL GS1920-48, 44х GbE порта, 4х Combo порта SFP/RJ-45, управляем, за монтаж в шкаф (3)
Суич ZYXEL GS1920-48, 44х GbE порта, 4х Combo порта SFP/RJ-45, управляем, за монтаж в шкаф (4)
Суич ZYXEL GS1920-48, 44х GbE порта, 4х Combo порта SFP/RJ-45, управляем, за монтаж в шкаф
Суич ZYXEL GS1920-48, 44х GbE порта, 4х Combo порта SFP/RJ-45, управляем, за монтаж в шкаф
Суич ZYXEL GS1920-48, 44х GbE порта, 4х Combo порта SFP/RJ-45, управляем, за монтаж в шкаф
Суич ZYXEL GS1920-48, 44х GbE порта, 4х Combo порта SFP/RJ-45, управляем, за монтаж в шкаф
393,38 € 413,57 €
Спестявате 20,19 € (5%)
Печелите 393 точки Как работи
Поръчайте сега, доставка 30.10–03.11

Опции за доставка

Speedy — до офис на куриер 1-3 работни дни от 3,71 €
Speedy — до автомат за пратки 1-3 работни дни от 3,71 €
Speedy — до адрес 1-3 работни дни от 3,71 €

Детайли за продукта

Спецификация

  • Гаранция: 60 месеца
  • Управление: IPv6 over Ethernet (RFC 2464); IPv6 addressing architecture (RFC 4291); Dual stack (RFC 4213); ICMPv6 (RFC 4443); Path MTU (RFC 1981); Minimum path MTU size of 1280 (RFC 5095); Encapsulation for maximum PMTU of 1500; Neighbor discovery (RFC 4861); DHCPv6
  • Консумация: 37.8 W
  • Портове: 48 10/100/1000 Base-T port with 4 x 1000Base-T /SFP ports
  • Захранване: 100 до 240V/AC, 50 до 60Hz
  • Монтаж в шкаф: Да
  • Други: Таблица с MAC адреси: 16K
  • Сигурност: 802.1X, Port security; Layer 2 MAC filtering; Layer 3 IP filtering; TACACS+/RADIUS; SSH v1/v2; SSL; Intrusion lock; MAC freeze; DHCP snooping; ARP inspection; Static IP-MAC-Port binding; Port isolation; IP source guard; ACL packet filtering (IPv4/IPv6)
  • Стандарти: IEEE 802.1w

Мнения и въпроси

Все още няма мнения за този продукт.

Напишете мнение

Вход в профила си, за да оцените продукта. Ако сте го купили от нас, имейлът, който изпращаме след доставка, съдържа връзка, за която не е нужен профил.

Въпроси за продукта

Подобни продукти

Абонирайте се за бюлетина ни

Получавайте новини за продукти и промоции

Промоции и намаления първи
Нови продукти от всички наши доставчици
Отписване с един клик по всяко време
Нагоре